Forum

SVP pensez à vous inscrire
guest

sp_LogInOut Connexion sp_Registration S'inscrire sp_MemberList Membres :

S'inscrire | Mot-de-passe perdu ?
Recherche avancée

— Activité du forum —




— Match —





— Options du forum —





La longueur du mot recherché est au minimum de 3 caractères et au maximum de 84 caractères

sp_Feed Flux RSS du sujet sp_TopicIcon
Autorisation groupe d'utilisateurs
11 février 2016
11:27
Avatar
Nouveau membre
Membres
Nombre de messages du forum : 3
Membre depuis :
11 février 2016
sp_UserOfflineSmall Hors ligne

Bonjour,

J’ai ajouté, à mon site, un forum Simple:Press. Jusque là tout va bien mais où ça se complique c’est qu’il y a une catégorie qui est « privée » et accessible, donc, qu’à certains membres du forum.

J’ai réussi à créer le groupe d’utilisateur et à y ajouter seuls les membres autorisés, mais je me suis aperçue que les membres non-autorisés voient les réponses faites aux topics créés alors que le message d’origine lui est vide.

Comment configurer le forum pour qu’ils ne voient aucun message de cette catégorie.
En revanche, ils peuvent voir les sous-forums, mais pas lire les messages.

Merci d’avance.

16 avril 2016
22:11
Avatar
Administrateur
Nombre de messages du forum : 204
Membre depuis :
25 mars 2012
sp_UserOfflineSmall Hors ligne

Désolée de vous répondre aussi tardivement, mais votre message m’avait échappé. Avez-vous résolu votre problème ? ou la dernière version de SP vous a-t-elle permis de le régler ?

Fuseau horaire du forum :UTC 2

Nb max. d'utilisateurs en ligne : 44

Actuellement en ligne :
1 Invité(s)

Consultent cette page actuellement :
1 Invité(s)

Auteurs les plus actifs :

lull: 41

Li-An: 33

etibou01: 25

Kurotsuki: 14

jmfa: 12

laztec: 11

Statistiques des membres :

Invités : 58

Membres : 322

Modérateurs : 0

Administrateurs : 1

Statistiques du forum :

Groupes : 4

Forums : 7

Sujets : 349

Messages :1499

Administrateurs : Lise: 204