Forum

SVP pensez à vous inscrire
guest

sp_LogInOut Connexion sp_Registration S'inscrire

S'inscrire | Mot-de-passe perdu ?
Recherche avancée

— Activité du forum —




— Match —





— Options du forum —





La longueur du mot recherché est au minimum de 3 caractères et au maximum de 84 caractères

sp_Feed Flux RSS du sujet sp_TopicIcon
NextGen-Galleryview probleme
25 avril 2013
10:52
Nouveau membre
Membres
Nombre de messages du forum : 1
Membre depuis :
25 avril 2013
sp_UserOfflineSmall Hors ligne

Bonjour Lise,

Je suis sur  WordPress 3.5.1. en local

J’ai installé NextGen gallery Version 1.9.12 et tout fonctionne bien, mais avec  le Plugin Galleryview Version 1.3 la galerie n’apparait pas ;

J’ai mis le code [nggallery id=2 template=\ »galleryview\ »] dans ma page et  la galerie ne s’afffiche plus

Avec firebug , je remarque que les codes sont présent dans la div id: nng-gallery avec l’ul et  les listes des images , mais masquer en gris pale

 

 
merci de tes conseils par avance
17 mai 2013
22:02
Avatar
Administrateur
Nombre de messages du forum : 204
Membre depuis :
25 mars 2012
sp_UserOfflineSmall Hors ligne

Sans doute les deux plugins sont-ils incompatibles. Il faudrait faire un essai avec l’un en désactivant l’autre.

17 mai 2013
22:33
Nouveau membre
Membres
Nombre de messages du forum : 2
Membre depuis :
17 mai 2013
sp_UserOfflineSmall Hors ligne

je n avais pas pense a ca… je test demain et tient au courant merci :)

Fuseau horaire du forum :UTC 2

Nb max. d'utilisateurs en ligne : 163

Actuellement en ligne :
2 Invité(s)

Consultent cette page actuellement :
1 Invité(s)

Auteurs les plus actifs :

lull: 41

Li-An: 33

etibou01: 25

Kurotsuki: 14

jmfa: 12

laztec: 11

Statistiques des membres :

Invités : 58

Membres : 323

Modérateurs : 0

Administrateurs : 1

Statistiques du forum :

Groupes : 4

Forums : 7

Sujets : 349

Messages :1499

Administrateurs : Lise: 204